Hallo zusammen,
mein Arbeitskollege und ich versuchen aktuell einen Webserver für unsere Arbeitsstelle einzurichten.
Installiert haben wir openSuse 10.2 mit mit den zugehörigen Paketen.
Der Apache Server läuft und von daher waren wir auch guten Mutes.
Anschließend haben wir - nach der Anleitung (Video Tutorial) von WoWa Webdesign - das Paket runtergeladen und entpackt (wget... tar xvfz...) usw.
Anschließend umbenannt in Typo3 und versucht, einen Aufruf zu starten.
Das aufrufen von localhost/typo3 brachte folgende Fehlermeldung:
Zugriff verweigert! Der Zugriff auf das angeforderte Objekt ist nicht möglich. Entweder kann es vom Server nicht gelesen werden oder es ist zugriffsgeschützt. Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie bitte den Webmaster hierüber. Error 403 localhost Mon Feb 18 14:48:46 2013 Apache/2.2.22 (Linux/SUSE)
Wir haben jetzt auch schon versucht, die Rechte (Eigentümer, Gruppen usw.) zu ändern, aber es brachte keinen Erfolg.
Wo ist bei unseren Gedanken jetzt die Blockade?
Gruß Mark

