Hallo,
nachdem ich ein Update auf die neue TYPO3-Version durchgeführt habe, bringt Piwik folgende Fehlermeldung:
"Critical Error during the update process: Database is empty. You must edit or remove your Piwik configuration file."
Ansonsten funktioniert alles problemlos, Piwik lief vor dem Update einwandfrei.
Was ist die Ursache und (vor allem) was kann ich tun, damit Piwik wieder läuft?
Grüße, Jens