Moin Leutz & noch alles gute im neuen Jahr.
nachdem ich zwei typo3 seiten mit pleskbackup umgezogen habe, habe ich im backend das problem, dass zb. bei cacheleerung, beim seiten neuanlegen und beim inhalt neuanlegen der fehler 500 "seite kann nicht angezeigt werden" kommt.
was das frontend angeht funktioniert alles wie gehabt. die eine seite is 4.1 und die andere 3.8 und beide haben tv. komischerweise habe ich letzte woche schonmal ne tv4.1 umgezogen und da funktioniert das backend ohne probleme.
das problem hatte ich schonmal, aber ich weiss nicht mehr wie ich es gelöst habe. im internet steht auch nichts drüber.
Vielleicht kann einer helfen, wenns mir wieder einfällt schreib ich die lösung hier rein ums für die nachwelt festzuhalten #giggle#
grüße
frost