Hallo Forum,
ich habe ein dickes Problem. Beim Aufruf meiner Seiten bekomme ich folgende Fehlermeldung.
Table 'lsckusel_typ31.link_cache' doesn't exist
Ich habe dann mit anderen, funktionierenden T3 Installationen verglichen. Dort gibt es diese Tabelle nicht. Hat jemand eine Idee was da passiert ist?
Die komplette Fehlermeldung findet ihr hier.
http://www.lsc-kusel.de
viele Grüße
Armin
Hallo,
du wirst eine Extension installiert haben, die diese Tabelle anlegen sollte. Klick nochmal im Extension Manager auf die Ext, dann sollte da die Tabelle zum nachinstallieren sein
georg
Hallo Georg,
danke für die Antwort. Ich habe letztens Extensions installiert und weil sie nicht dem entsprachen was ich gesucht habe, gleich wieder deinstalliert.
Danach noch ein Datenbank Compare gemacht. Seit dem habe ich den Fehler.
Kann da was schief gelaufen sein?
Armin
cache im backend löschen bzw nochmal ein compare machen
Hallo,
Problem gelöst. Im Installtool konnte ich bei "Import SQL-Dump" die Tabelle auswählen und installieren.
Danke
Armin