Folgende Fehlermeldung tritt auf, wenn ich das mm_forum versuche zu installieren:
SQL engine parse ERROR: Field type unknown in parseFieldDef()!: near "KEY post_text (alert_text) "
Habe gesehen, dass dieser Bug bereits bekannt ist.
Hat jemand schon eine Lösung gefunden?
Das würde mich auch mal interessieren. Stehe vor dem gleichen Problem.
Nur nochmals zur Information. Ich habe gerade die Version Typo3 V.4.1.1 frisch installiert und bei einer anderen Version 4.0.4 geht es. Warum geht es nicht mit der neuen Version?
Die neue Version (0.0.3) hat sich ohne Probleme installieren lassen.
Also: Problem ist gelöst!
Danke!