Zum Inhalt springen

Login verweigert

Erstellt am 13. August 2003 · 1 Antwort · letzte Antwort am 13. August 2003

Tags: Frage

navigator ·

Hallo,

plötzlich darf ich mich nicht mehr ins Backend einloggen.
Ich bleibe einfach draußen, eine Fehlermeldung gibnt es nicht. Das Frontend läuft.
Und in der Datenbank stehen die richtigen Daten, Passwort ist okay (meine md5Summe kenne ich), disble=0, und in der Admingruppe bin ich auch.

Gestern ging auch alles.

Hat jemand einen Tipp dazu?

navigator ·

hat sich geklärt:

Immer active scripting zulassen, nach Logincheck geht per js statt mit einer headerausgabe weiter.