Bekomme bei der Installation nach Aufruf der Installroutine immer:
Error in init.php: sitepath not specified correctly.
This happens if the last 6 characters of this path, /, ($temp_path) is NOT 'typo3/' for some reason.
Or did you set constant TYPO3_MOD_PATH in your module?
If you expect any help from anybody on this issue, you should save this page as an html document and send it along with your request for help!
Anscheind bin ich nicht der einzige, nur Lösungen sind bis jetzt nicht geboten. Vielleicht weiß jemand einen Rat (bitte nicht den Rat den Provider zu wechseln).
Gruß
STS