Suche geht nicht mehr unter 2.5.7

  • Bigopus Bigopus
    Padawan
    0 x
    60 Beiträge
    0 Hilfreiche Beiträge
    23. 09. 2008, 13:22

    Hi,
    habe von 2.5.1.9 auf 2.5.7 upgedatet und nun ergibt die Suche keine Treffer mehr.
    Wo kann ich da eingreifen?

    edit:
    fh_library ist obsolete, aber ohne geht der ganze shop nicht mehr
    habe jetzt ohne Erfolg auf 2.6.0 upgedatet.


  • 1
  • Flink Flink
    Jedi-General
    0 x
    1663 Beiträge
    0 Hilfreiche Beiträge
    31. 12. 2008, 13:23

    [quote="Bigopus"]
    habe von 2.5.1.9 auf 2.5.7 upgedatet und nun ergibt die Suche keine Treffer mehr.
    Wo kann ich da eingreifen?
    [/quote]
    Version 2.5.10 ausprobieren.

    [quote="Bigopus"]
    edit:
    fh_library ist obsolete, aber ohne geht der ganze shop nicht mehr
    habe jetzt ohne Erfolg auf 2.6.0 upgedatet.
    [/quote]
    'obsolete' bedeutet nicht, dass diese Extension nirgendwo mehr benötigt wird. Das 'obsolet' heißt nur, dass es nicht mehr weiterentwickelt wird, weil es in diesem Fall gänzlich in die neue Extension div2007 übernommen worden ist.

  • 1