RTE (rte): rte in t3-seite mit 3.6.0, ie 7 und sp2 funzt nicht

  • typonater typonater
    Sternenflotten-Admiral
    0 x
    161 Beiträge
    0 Hilfreiche Beiträge
    04. 12. 2006, 16:52

    Hallo

    Gibt es einen Weg den rte in einer t3 seite 3.6.0 mit Internet Explorer 7 und Sevicepack 2 zum Laufen zu bringen? Bitte dringend um Hilfe?

    Übrigens wo können ältere Versionen von extensions noch heruntergeladen werden?

    danke für jede hilfe!

    gruss
    tric


  • 1
  • 1