T38: Bilder werden nicht mehr zentiert !


  • 1
  • Norman2k Norman2k
    Jedi-General
    0 x
    1657 Beiträge
    79 Hilfreiche Beiträge
    21. 10. 2005, 12:24

    Ist ein bekannter Bug! Die lösung würde man mit der Suche hier im Forum finden.
    Für alle die zu faul sind oder nicht wissen wie die Suche hier funktioniert:

    Auf diesen Link klicken
    [url]http://www.typo3.net/suchen/[/url]
    Folgende Wörter in das Suchfeld eintippen:
    "bilder" "zentriert" "firefox"
    Suchoptionen nach belieben anpassen (z.B. "nur Forum durchsuchen")
    Auf den Button "Suchen" klicken
    Den 1. Thread vom Suchergebnis anklicken
    #giggle#

    Norman

  • waldosparding waldospar...
    Jedi-Meister
    0 x
    309 Beiträge
    0 Hilfreiche Beiträge
    21. 10. 2005, 12:32

    Nimm css_styled_content/image etc. und stell deine Seite auf CSS um. Is eh besser, meiner Meinung nach.

  • King Tut King Tut
    R2-D2
    0 x
    111 Beiträge
    0 Hilfreiche Beiträge
    21. 10. 2005, 13:50

    [quote="Norman2k"]
    Ist ein bekannter Bug! Die lösung würde man mit der Suche hier im Forum finden.
    Für alle die zu faul sind oder nicht wissen wie die Suche hier funktioniert:

    Auf diesen Link klicken
    [url]http://www.typo3.net/suchen/[/url]
    Folgende Wörter in das Suchfeld eintippen:
    "bilder" "zentriert" "firefox"
    Suchoptionen nach belieben anpassen (z.B. "nur Forum durchsuchen")
    Auf den Button "Suchen" klicken
    Den 1. Thread vom Suchergebnis anklicken
    #giggle#

    Norman
    [/quote]

    Klasse Info !

    Danke !

  • Norman2k Norman2k
    Jedi-General
    0 x
    1657 Beiträge
    79 Hilfreiche Beiträge
    21. 10. 2005, 15:27

    [quote="waldosparding"]
    Nimm css_styled_content/image etc. und stell deine Seite auf CSS um. Is eh besser, meiner Meinung nach.
    [/quote]
    Das ist natürlich auch eine (und auch bessere) Möglichkeit!

    Norman

  • 1