29. 09. 2004, 18:23

Hi,
würde gern wissen, ob die Extension "FEUser->BELogin (for 3.5.0)" bzw. [i:c559743234]"dkd_feuser_belogin"[/i:c559743234] auch noch mit Version 3.6.2 funktioniert.
Sind die Versionsangaben der Extensions so zu verstehen, dass es ab der Version (hier 3.5.0) funktioniert und aufwärts auch oder wie sollte man damit umgehen?

Grüße,
oups