[Frage] Suche kickstarter Extension (pibase) kompatibel mit typo3 4.4.4 TYPO3-Version: 4.4.4

  • Halion Halion
    Sternenflotten-Admiral
    0 x
    165 Beiträge
    1 Hilfreiche Beiträge
    31. 08. 2016, 16:40

    Hallo Community,

    ich suche die kickstarter Extension (pibase) welche kompatibel mit typo3 4.4.4 ist.
    Wäre Super wenn mir jemand einen Link oder Tipp geben kann.

    Leider kommt update nicht in Frage

    Vielen Dank im Voraus!

    gruß
    Halione


  • 1
  • Julian.Hofmann Julian.Ho...
    Flash Gordon
    0 x
    2852 Beiträge
    105 Hilfreiche Beiträge
    01. 09. 2016, 09:53

    Habe kein so altes TYPO3 mehr greifbar. Konnte aber in einem TYPO3 4.5 einen Kickstrater in Version 0.5.3 finden. Ob der kompartibel ist, weiß ich nicht.

    Bei Interesse bitte melden.

  • 1