[Frage] Formhandler 2.3.1 ohne Plugin unter Typo3 7.6 LTS TYPO3-Version: -

  • winter winter
    TYPO3-Anwärter
    0 x
    7 Beiträge
    0 Hilfreiche Beiträge
    23. 06. 2016, 17:16

    Hallo,
    ich habe auf Typo3 7.6 und Formhandler 2.3.1 upgedatet. Nun kann ich kein Formhandler-Plugin mehr einfügen, weil in der Liste der Plugins der Eintrag "Formhandler" nicht mehr auswählbar ist bzw. mit "invalid value" bezeichnet wird. Woran kann das liegen?
    [img]http://www.typo3forum.net/uploads/editor/au/4xyho2dn8h89.png[/img]


  • 1
  • winter winter
    TYPO3-Anwärter
    0 x
    7 Beiträge
    0 Hilfreiche Beiträge
    23. 06. 2016, 20:10

    Hallo,
    ich habe das Problem lösen können. Das ist jetzt kein Plugin mehr, sondern ein Inhaltselement.
    [img]http://www.typo3forum.net/uploads/editor/4b/sub6bkk5qten.png[/img]

  • 1