Seite kann nicht angezeigt werden, bei Installation [Gelöst]


  • 0 x
    24. 01. 2003, 15:01

  • martina martina
    Sternenflotten-Admiral
    0 x
    173 Beiträge
    0 Hilfreiche Beiträge
    01. 06. 2005, 08:47 - Lösung

    was ist denn HIER passiert? wieso wird der text von ANONYMOUS nicht angezeigt???


  • 1

  • 0 x
    24. 01. 2003, 16:43


  • 0 x
    19. 02. 2003, 22:56

  • jarei jarei
    Padawan
    0 x
    43 Beiträge
    0 Hilfreiche Beiträge
    20. 02. 2003, 10:00

    Guten Morgen,
    ich bin kein Debian-Experte, aber hast du php4-gd installiert?
    Ich denke ohne dies funktioniert das ganze nicht.

    Vielleicht hilfts dir ja weiter.

    Gruß
    Jan


  • 0 x
    20. 02. 2003, 10:14

  • jarei jarei
    Padawan
    0 x
    43 Beiträge
    0 Hilfreiche Beiträge
    20. 02. 2003, 11:31

    Hi,
    doch ansich schon. Wenn du auch gd2 installiert hast. :D
    Das kann man dann im Install-tool einstellen, wenn es denn läuft.
    Ich hatte mit den Standard-Debian Paketen kein Problem typo3 ans laufen zu bekommen. Ich würde vielleicht nochmal prüfen, ob du alles richtig installiert hast.

    Gruß
    Jan


  • 0 x
    20. 02. 2003, 11:50

  • Pozilei Pozilei
    R2-D2
    0 x
    77 Beiträge
    0 Hilfreiche Beiträge
    27. 02. 2003, 01:00

    Bin absoluter Neuling!

    Was ist php-gd, wo bekomme ich es her und wie installiere ich es auf meinem Webspace (all-inkl.com)???

  • martina martina
    Sternenflotten-Admiral
    0 x
    173 Beiträge
    0 Hilfreiche Beiträge
    01. 06. 2005, 08:47

    was ist denn HIER passiert? wieso wird der text von ANONYMOUS nicht angezeigt???

  • 1