[Frage] Wo finde ich die commerce Version für 6.2?

  • smeagul smeagul
    Padawan
    0 x
    58 Beiträge
    0 Hilfreiche Beiträge
    02. 04. 2015, 12:02

    Hallo,

    Ich möchte einen Upgrade von 4.5 auf 6.2 durchführen.
    Ich habe die commerce Extension 0.13.14 installiert, laut meiner Info die aktuellste.
    Aber beim starten des Upgrade Wizzard bekomme ich einen Fatal Error.

    Kann mir jemand sagen, wo ich die kompatible commerce Version für 6.2 finde?

    danke und schöne Feiertage

    Manfred


  • 1
  • 1