11. 03. 2014, 14:29

Hallo Forum,
ich habe eine alte Webseite auf einen neuen debian wheezy Server umgezogen. Dort habe ich vorher ein PHP downgrade auf 5.3 durchgeführt.
Im Backend funktioniert das kopieren, ausschneiden und einfügen nicht mehr. Ansonsten läuft alles.

Sicherlich wäre ein Typo3 upgrade wünschenswert. Das klappt aber nicht.

Habt ihr eine Idee woran das liegen könnte und wie mans behebt?
Gruß#
Wolfang