[Frage] Fehler nach Update mm_forum 1.9.2 auf 1.9.3 oder 1.9.5 TYPO3-Version: 4.7.7

  • kolki kolki
    Jedi-General
    0 x
    1044 Beiträge
    5 Hilfreiche Beiträge
    24. 02. 2014, 21:50

    Hallo,

    ich stehe vollkommen auf dem Schlauch.
    Nach meinem Versuch unter TYPO3 4.7.17 das mm_forum 1.9.2 auf die Version 1.9.3 oder 1.9.5 zu updaten, erhalte ich beim Antworten oder Erstellen eines Beitrages nur den Fehler:

    [b][i]Beim Zitieren des Beitrags ist ein Fehler aufgetreten. Möglicherweise haben Sie nicht die erforderlichen Rechte.[/i][/b]

    Wer weiß, woran das liegt?


  • 1
  • kolki kolki
    Jedi-General
    0 x
    1044 Beiträge
    5 Hilfreiche Beiträge
    25. 02. 2014, 12:01

    Hier ist die Lösung:
    [url]http://forge.typo3.org/issues/56185[/url]

  • 1