[Frage] Problem mit Kontaktformular

  • Que1984 Que1984
    T3PO
    0 x
    17 Beiträge
    0 Hilfreiche Beiträge
    29. 10. 2013, 11:52

    Hey.
    Also eigentlich ist mit dem kontaktformular alles in ordnung...
    es ist so: wir haben eine Seite mit Kontaktformular und Captcha etc...
    wenn man seine Daten eingibt und "absendet", kommt eine Seite mit "eingabe prüfen" - soweit so richtig.
    ALLERDINGS: verrutscht mir bei dieser "eingabe prüfen" seite und auch bei der "falsches captcha" seite, der "content", in dem sich das formular befindet nach oben (hinter den Header). Ich habe die seite selber nicht aufgebaut. in der css wurde etwas rumgetrickst; ein Bekannter sagte, dass vllt ein "anchor" falsch gesetzt ist, oder das Problem verursacht... jemand spontan eine idee? der <div> ist der gleiche wie in der eingabeseite/maske

    grüße


  • 1
  • rfehling rfehling
    Padawan
    0 x
    44 Beiträge
    3 Hilfreiche Beiträge
    30. 10. 2013, 16:26

    Hey,

    ich befürchte ohne in das Template und CSS zu gucken, können wir dir leider nicht helfen.

    Könntest du diese hier im Anhang packen bzw. einmal die URL zu deinem Kontaktformular schicken, damit man es "Live" sehen kann?

    Gruß,
    Ruven

  • eminem12 eminem12
    TYPO3-Anwärter
    0 x
    4 Beiträge
    0 Hilfreiche Beiträge
    03. 11. 2013, 20:32

    Auch ich bitte um URL per PN oder im Thread, damit man sich das Problem anschauen kann.

    Grüße

  • Que1984 Que1984
    T3PO
    0 x
    17 Beiträge
    0 Hilfreiche Beiträge
    11. 06. 2014, 10:20

    hi.
    das problem lag auf eis, besteht aber immernoch!
    gibts jemanden, der sich das spontan mal ansehen/ durchtesten mag? und mir vllt einen Tipp/ratschlag geben kann?!
    URL kommt per pn!

    Danke schonmal

  • 1