Dokus auf typo3.org verschwunden?

  • 0 x
    100 Beiträge
    0 Hilfreiche Beiträge
    28. 04. 2004, 16:30

    Hallo,
    also entweder bin ich, nach 10 Tagen Urlaub, mit Blindheit geschlagen, oder die Dokumentationsmatrix auf typo3.org ist verschwunden.
    Wenn ich auf Documentation klicke, bekomme ich nur die"Creating videos for TYPO3" angezeigt.
    Ist da was schiefgelaufen oder hab ich den richtigen Link nur "übersehen"?

    Gruß, Gerd


  • 1
  • doku doku
    Jedi-General
    0 x
    1624 Beiträge
    0 Hilfreiche Beiträge
    28. 04. 2004, 16:46

    vor einer stunde ging er noch...

  • slam slam
    T3PO
    0 x
    11 Beiträge
    0 Hilfreiche Beiträge
    28. 04. 2004, 16:57

    So geht's:

    http://typo3.org/doc.0.html?&tx_extrepmgm_pi1[show]=matrix&cHash=2ca089abb7

    lg slam

  • 0 x
    100 Beiträge
    0 Hilfreiche Beiträge
    28. 04. 2004, 17:58

    Danke slam,
    aber auch mit Deinem Link sehe ich:
    ------------------------------------------------------------------
    Creating videos for TYPO3

    Copyright © Michael Perkhofer, Kasper Skårhøj <michael(AT)perkhofer.at>

    Published under the Open Content License available from http://www.opencontent.org/opl.shtml
    Table of Contents
    1 Creating videos for TYPO3
    ------------------------------------------------------------------
    die Videodoku und nicht die schöne Matrix mit der Auflistung der Dokumentationen, merkwürdig, ich habs jetzt auch im Geschäft und zuhause probiert, das Ergebnis ist immer das gleiche,

    Gruß, Gerd

  • doku doku
    Jedi-General
    0 x
    1624 Beiträge
    0 Hilfreiche Beiträge
    28. 04. 2004, 18:13

    nö, der link stimmt

  • LineMan LineMan
    Jedi-Meister
    0 x
    294 Beiträge
    0 Hilfreiche Beiträge
    28. 04. 2004, 20:44

    jep... ist doch kein thema... der funkt...

  • TW TW
    Jedi-General
    0 x
    1560 Beiträge
    0 Hilfreiche Beiträge
    28. 04. 2004, 21:13

    [quote:97ef4ca59e="volleywolf"]Hallo,
    also entweder bin ich, nach 10 Tagen Urlaub, mit Blindheit geschlagen, oder die Dokumentationsmatrix auf typo3.org ist verschwunden.
    Wenn ich auf Documentation klicke, bekomme ich nur die"Creating videos for TYPO3" angezeigt.
    Ist da was schiefgelaufen oder hab ich den richtigen Link nur "übersehen"?

    Gruß, Gerd[/quote:97ef4ca59e]

    hi
    hängt wohl damit zusammen, dass die seite und alles was damit zu tun hatte heute offline war..........

    keine ahnung was da war, aber jetzt siehts doch wieder gut aus

    cui
    thorsten

  • 0 x
    100 Beiträge
    0 Hilfreiche Beiträge
    29. 04. 2004, 01:46

    Hi Thorsten,
    vielen Dank für den Hinweis, inzwischen funktionierts auch wieder. Deine Nachricht hat mich echt wieder aufgebaut, vielen vielen Dank.
    Da hatten wohl die anderen die Seite noch im Cache und konnten wohl deswegen meine Probleme nicht nachvollziehen.
    Inzwischen bekomme ich die Seite auch wieder richtig angezeigt, *püüüüüüühhhhh-schweißabwischundfreu*.
    Also war ich doch nicht zu arg verblödet nach 10 Tagen Entzug :-)),

    Gruß, Gerd

  • 1