02. 04. 2011, 10:08

Hallo
Ich habe gerade auf die Version 1.1.0 erneuert und jetzt geht dir Extension nicht mehr. Das jquery ist auch aktuell und ich benutzte 4.5.2. Hat jemand auch damit Probleme?

Die Version 1.0.x geht