HILFE - nach update von 4.1.10 auf 4.2.6 alles weg [Gelöst]

  • 0 x
    74 Beiträge
    0 Hilfreiche Beiträge
    06. 03. 2009, 07:04

    Hallo,

    nach dem update von 4.1.10 auf 4.2.6 ist alles weg. Frontend, Backen und auch das install-tool gehen nicht mehr.

    wenn ich das FE oder Install Tool aufrufe wird nur ein einziges Zeichen im Qelltext angezeigt - der BOM Byte order Marker von UTF-8.

    Weiß jemand Rat?

    Bitte um HILFE

    Danke


  • 1
  • just2b just2b
    TYPO3-Yoda
    0 x
    18741 Beiträge
    2 Hilfreiche Beiträge
    06. 03. 2009, 07:50

    Hallo,

    schaut aus als ob beim Upload was schief ging?

    georg

  • 0 x
    74 Beiträge
    0 Hilfreiche Beiträge
    06. 03. 2009, 08:38

    ich weiß jetzt welche Extension den Fehler verursacht:

    Database Abstraction Layer dbal

    ich hab aber keine Ahnung warum...

  • 1