22. 03. 2012, 11:51

Hallo Programmier freunde. Ich versuche gerade die Ext. ad_google_maps zu Installieren. Habe alles nach Anleitung installiert bekomme aber wenn ich eine neue Ebene erzeugen will die Meldung:

tx_adgooglemaps: Invalid extension configuration
Add static Template "ad: Google Maps (ad_google_maps)" to your template.

Ich verstehe damit dass ich in der ROOT Datei das Template einbinden soll. Das habe ich gemacht. Was mache ich falsch?

Kennt jemand eine andere Google maps Ext. Die gut ist? mit der v3 API

Guß j.