20. 10. 2011, 13:46

Hallo,

habe heute meinen XAMPP auf Version 1.7.7(Standard) aktualisiert von Version 1.7.3 unter Windows.

Neu (1.7.7):
Apache 2.2.21
MySQL 5.5.16
PHP 5.3.8 (VC9 X86 32bit thread safe) + PEAR
phpMyAdmin 3.4.5

Alt (1.7.3):
Apache 2.2.14
MySQL 5.1.41
PHP 5.3.1 (PEAR, Mail_Mime, MDB2, Zend)
phpMyAdmin 3.2.4

Nun mein Problem. Egal welche t3-Version(4.2 o. 4.5) ich nutze, funktioniert nur das BE-Login und kein FE-Login. In der alten Version funktionierte das tadellos. Restliche Webseiteninhalte funktionieren ohne Probleme.

Fehlt eine Extension in php?

mfg
schittl

Zusatz:
Hat jemand ne Idee wie ich rsa(loginSecurityLevel) unter Windows mit xampp nutzen kann fürs BE & FE?

Danke im vorraus.